Stats

 results 1 - 1 of about 1 for Trovare doppioni su elenchi XLS. (0,326 seconds) 

Trovare doppioni su elenchi XLS

Utile trucco scovato in rete per evidenziare doppie immissioni in dati excel.

Mettiamo che gli indirizzi siano nell’intervalllo A2:A100.
Selezioni il suddetto intervallo, poi dalla barra dei menù vai su :
Formato>Formattazione condizionale
quindi nella casella combinata scegli “La formula è” , e a fianco scrivi:

=CONTA.SE($A$2:$A$100;A2)>1

infine scegli un formato, per esempio un motivo rosso, poi OK

Chiaramente dovrai sostituire i riferimenti delle celle nell’esempio secondo quelllo che è il tuo intervallo degli indirizzi.

Tags:


.